通达信热点板块快捷,能否写一个通达信的公式,显示当前的热点板块

  Q1:能否写一个通达信的公式,显示当前的热点板块

不用公式,通达信自带板块排名,点一下即可搞定

  Q2:请问:怎样在股票盘面快速搜索当天或后几日热点板块?

通达信软件:报价---热门板块报表,这里可以看到

  Q3:通达信中如何设置板块及板块联动

想法不错。目前通达信的板块功能也可以,先用着 点击——报价——热门板块——双击领涨股即可。等待吧。{仅供参考}

  Q4:通达信里面的热门板块分析排名如何导出

—“证券统计排行网”有大量关于此类的问题解答,您可以去查看!

  Q5:通达信涨停强弱知多少指标公式

VAR1:=(CLOSE+LOW+HIGH)/3;
VAR2:=SUM(((VAR1-REF(LOW,1))-(HIGH-VAR1))*VOL/100000/(HIGH-LOW),0);
VAR3:=EMA(VAR2,1);
主力进:=VAR3;
LC :=REF(CLOSE,1);
RSI2:=SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100;
主力买:=MA(3*RSI2-2*SMA(MAX(CLOSE-LC,0),16,1)/SMA(ABS(CLOSE-LC),16,1)*100,3)/3,COLORYELLOW;
STICKLINE(主力买>REF(主力买,1),0,1,2,0),COLORRED;
STICKLINE(主力买<REF(主力买,1),0,1,2,0),COLORGREEN;
STICKLINE(主力进>5 AND 主力进>REF(主力进,1),5,主力进,2,0),COLORRED;
STICKLINE(主力进>5 AND 主力进<REF(主力进,1),5,主力进,2,0),COLORBLUE;
DRAWTEXT_FIX(ISLASTBAR,0.1058,0,1,DYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1258,0,0,HYBLOCK),COLORYELLOW;
DRAWTEXT_FIX(ISLASTBAR,0.1858,0,0,GNBLOCK),COLORYELLOW;
市值:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

  Q6:通达信的强弱度是什么意思

观察该股的控盘能力,
可知是强庄还是....
个人观点:
在盘整时,大盘转尽弱时,基本面利空时......情况下可以看出