通达信预测量选股

问:通达信选股公式 ,预测涨停股 的公式 如何编写?

预测涨停的公式 都不准

问:通达信怎么样使用多条量能线选股

  • 5天大10,10天大20,20大60,这样就是多头向上,当多头向上选是时阴线当天缩买进,这样做法是短线,如果是波段,就找个股回调,再买进。

问:如何测试通达信选股指标的成功率

T1:=INDEXC-REF(INDEXC,1)>0;
选股:REF(C,1)
年内出现:COUNT(选股,250),LINETHICK0,COLOR00EE00,NODRAW;
目标一点:HHV(H,2)>REF(C,2)*1.01 AND REF(CROSS(选股,0.1),2);
成功次数:COUNT(目标一点,250),LINETHICK0,COLOR0000FF,NODRAW;
成功率:成功次数/年内出现*100,LINETHICK0,COLORFFFFFF,NODRAW;
以上内容由微量网提供

问:通达信如何利用条件选股选出逐量上涨的个股?

ctrl+T,条件选股,里面有公式,加入条件就ok啦。

问:如何利用BBI指标选股

全球都没有人能编出来。软件内就没有月线函数。

问:我有个通达信捕捞季节的幅图指标,请高手给修改成选股指标,要求是当天牛线上穿马线

WY1001:=(2*CLOSE+HIGH+LOW)/3;WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);WY1004:=EMA(WY1003,3);
多空:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
牛线:=MA(多空,1);
马线:=MA(多空,2);
XG:CROSS(牛线,马线);

(信号较多)