葡京借大东海上市

问:600050中国联通,600261阳光照明,600586金晶科技这三只股票现在可以买进吗?

………股票你也问

问:通达信地量选股公式

M1:=5;
M2:=10;
M3:=20;
M4:=60;
VL:VOL,VOLSTICK;
VL5:=MA(VOL,M1);
VL10:=MA(VOL,M2);
VL20:=MA(VOL,M3);
VL60:MA(VOL,M4);
V1:=MIN(REF(VOL,1),REF(VOL,2));
V2:=MIN(REF(VOL,3),REF(VOL,4));
V3:=MIN(REF(VOL,5),REF(VOL,6));
V4:=MIN(REF(VOL,7),REF(VOL,8));
V5:=MIN(REF(VOL,9),REF(VOL,10));
V6:=MIN(REF(VOL,11),REF(VOL,12));
V7:=MIN(REF(VOL,13),REF(VOL,14));
V8:=MIN(REF(VOL,15),REF(VOL,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
芝麻量:ZM1,COLORGREEN,LINETHICK1;

问:我要买长信银利的基金 这只基金怎样? 望能详细说下

基金管理人:长信基金管理有限责任公司 基金托管人:中国农业银行 基金经理:胡志宝
成立日期:2005-01-17 投资类型:股票型 投资风格:价值型

项目 数据 项目 数据
基金名称 长信银利精选 基金代码 519996
基金净值 1.0136 最新累计净值 2.9336
一个月净值增长率 0.19 最新规模 411039395.66
三个月净值增长率 0.24 最近两年累计分红 1.92
半年净值增长率 0.60 基金份额本期净收益 53288636.24
一年净值增长率 1.18 资产净值收益率% 0.00
今年的净值增长率 0.65 基金净值增长率% 0.01
单位:元

还可以把。。。
金利停止申购了
----------------------------------------------------------
汗~~今天才22号。。。你非要买那个就等9月4号拉
项目 最近30日 最近90日 最近180日 最近360日 今年以来
净值增长率(%) NaN 0.19 0.27 1.16 0.76
银华也还不错

问:证券帐户被冻结,怎么办?

带上身份证到证券公司。看看能不能解封。以后要小心一点。

问:大东海股票怎么停牌了

大东海A(000613)17日晚间公告,截至2014年4月17日,公司股票1个交易日(2014年4月17日)内日均换手率达到异常标准。根据深圳证券交易所的有关规定,属于股票交易异常波动。
根据相关规定,公司正就股票交易异常波动情况进行必要的核查。经公司申请,公司股票自2014年4月18日开市起停牌,待核查结束并披露相关公告后复牌。

问:海南本地股票有哪些,海南土地股票

海南本地股票共29只,市值较大的有:
海航控股、海航基础、海虹控股、海南橡胶、海南海药、华闻传媒、海南矿业、海峡股份、海南瑞泽、罗牛山、普利制药、海德股份,市值都在100亿以上。