通达信涨停板选股公式

问:求通达信软件62天内出现2个或以上涨停板的选股公式

可以编写62天内有两个以上涨停板并且有重叠最低的涨停吧收盘价大于收盘价高涨停板得最低价,你所说的涨停板是需要连续呢还是不需要连续呢。

问:通达信涨停后横盘,选股公式

ZT := C = ZTPRICE(REF(C, 1), 0.1);
ZTD:= BARSLAST(ZT);
TJ1:= ZTD >= 3 AND ZTD <= 12;
TJ3:= LLV(L, ZTD) > REF(H, ZTD);
TJ4:= EVERY(L > MA(C, 20), ZTD);
TJ6:= REF(C < MA(C, 5), 1) AND H > MA(C, 5);
选股: TJ1 AND TJ3 AND TJ4 AND TJ6;
测试: COUNT(选股, 50) > 0, NODRAW;
{不知为什么,前复权后是否涨停(第一句)出现误判,第一次遇到这样的问题。}

问:选T字涨停板的股票,通达信的选股公式,如何编写呢?

AA:=(O-REF(C,1))/REF(C,1)>=0.06 AND (L-REF(C,1))/REF(C,1)>=0.04;
ZT:=(C-REF(C,1))/REF(C,1)>=0.095 AND H!=L AND (O-L)/L>0.01;
SC:AA AND ZT;

您好可以试试我编写的公式,能够把您想要的t字涨停给选出来,希望能够帮助到您,也祝愿您投资顺利,心想事成,工作顺利

问:求 通达信 一字板涨停选股公式

(C-REF(C,1))*100/REF(C,1)>=9.9 AND L=H;

问:通达信精准短线买卖副图通达信公式指标

第二天即可,只要你不是周五买的

问:通达信什么指标比较准确

各有千秋。你能说宝马就一定比奔驰好吗?侧重不同罢了。